<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<title>  Desde la Municipalidad piden que haya &#8220;menos ruidos&#8221; durante las Fiestas</title>

<link href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icons/touch.png" rel="apple-touch-icon-precomposed">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="theme-color" content="#da2626">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="description" content="Las últimas noticias de General Rodriguez al instante">
<meta name="google-site-verification" content="cv1mboo_6stQ1be4gOa-2xVFi2OOnPh_hxGU7X8-lJA" />
<script type="text/javascript" language="javascript" src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/compressed.js"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:500italic,500,700,400italic,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '129446923752125',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.async=true;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lapostanoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/normalize.css?ver=1.0' media='all' />
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='https://www.lapostanoticias.com.ar/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapostanoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapostanoticias.com.ar%2F2019%2F12%2F24%2Fdesde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapostanoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapostanoticias.com.ar%2F2019%2F12%2F24%2Fdesde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas%2F&#038;format=xml" />
<meta property="fb:app_id" content="129446923752125" /><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script>

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/www.lapostanoticias.com.ar\/2019\/12\/24\/desde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas\/#newsarticle","url":"https:\/\/www.lapostanoticias.com.ar\/2019\/12\/24\/desde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas\/","headline":"Desde la Municipalidad piden que haya &#8220;menos ruidos&#8221; durante las Fiestas","mainEntityOfPage":"https:\/\/www.lapostanoticias.com.ar\/2019\/12\/24\/desde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas\/","datePublished":"2019-12-24T01:33:12+00:00","dateModified":"2019-12-24T01:35:00+00:00","description":"Dado que la Ordenanza N\u00ba 4.715, aprobada por unanimidad en noviembre pasado en el Honorable Concejo Deliberante, comenzar\u00e1 a regir a partir de marzo de 2020, el Municipio pide a la sociedad que no use pirotecnia con ruidos. En las \u00faltimas horas, en los portales oficiales de la Municipalidad comenz\u00f3 a circular un video con","articleSection":"Sociedad","articleBody":"Dado que la Ordenanza N\u00ba 4.715, aprobada por unanimidad en noviembre pasado en el Honorable Concejo Deliberante, comenzar\u00e1 a regir a partir de marzo de 2020, el Municipio pide a la sociedad que no use pirotecnia con ruidos.\r\nEn las \u00faltimas horas, en los portales oficiales de la Municipalidad comenz\u00f3 a circular un video con el slogan \"+ LUCES - RUIDOS\", en el cual se solicita a los habitantes de General Rodr\u00edguez a\u00a0respetar la Ordenanza N\u00ba 4.715, aprobada por el HCD el mes pasado.\r\n\r\nLa misma proh\u00edbe (adem\u00e1s de la compra y venta) el uso de la pirotecnia para evitar lesiones, o poner en riesgo su vida y la de los suyos por el uso de estos elementos; recordar que el estruendo de las explosiones afecta a personas sensibles o con problemas de salud; y tomar conciencia de que los animales tambi\u00e9n sufren los estallidos y pueden resultar heridos o escapar y perderse. Sin embargo, la ordenanza no est\u00e1 en vigencia para los vecinos a\u00fan, dado que se \"activa\" en marzo. Pese a esto, el Municipio de todos modos inici\u00f3 una campa\u00f1a que pide el respeto de la ordenanza, pese a que no est\u00e1 en vigencia para ellos hasta dentro de m\u00e1s de dos meses.\r\nA continuaci\u00f3n, el video divulgado por la actual gesti\u00f3n del Municipio:\r\n\r\nhttps:\/\/www.lapostanoticias.com.ar\/2019\/11\/26\/se-aprobo-la-prohibicion-de-la-compra-venta-y-uso-de-pirotecnia-en-rodriguez\/","keywords":"almacenamiento, a\u00f1o nuevo, ciudad, comercializaci\u00f3n, distribuci\u00f3n, distrito, general rodriguez, ordenanza, pirotecnia, pirotecnia cero, pirotecnia navidad, pirotecnia nochebuena, prohibici\u00f3n, uso pirotecnia, ","name":"Desde la Municipalidad piden que haya &#8220;menos ruidos&#8221; durante las Fiestas","thumbnailUrl":"https:\/\/www.lapostanoticias.com.ar\/wp-content\/uploads\/2018\/12\/arbol-navidad-plaza-central-martin-rodriguez-genera.jpg","wordCount":"1","timeRequired":"0","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.lapostanoticias.com.ar\/2019\/12\/24\/desde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas\/"},"author":{"@type":"Person","name":"Redacci\u00f3n","description":"","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5040e07de12f71bdcdaff99c659fe900?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"LA POSTA NOTICIAS!","logo":{"@type":"ImageObject","url":"http:\/\/www.lapostanoticias.com.ar\/wp-content\/uploads\/2019\/12\/14390779_1129509723830364_4145533835312081022_n.png","width":"180","height":"180"}},"image":{"@type":"ImageObject","@id":"https:\/\/www.lapostanoticias.com.ar\/2019\/12\/24\/desde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas\/#primaryimage","url":"https:\/\/www.lapostanoticias.com.ar\/wp-content\/uploads\/2018\/12\/arbol-navidad-plaza-central-martin-rodriguez-genera.jpg","width":"960","height":"656"}}]
</script>
<link rel="amphtml" href="https://www.lapostanoticias.com.ar/2019/12/24/desde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas/amp/" /> 

<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/css/bootstrap.min.css?v=2">
<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/style.css?ver=1575522775" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/css/media.min.css?v=3" media="(max-width: 900px)">
</head>
<body>
<header class="container-fluid headerLP no_padding" id="header_post">
<div class="row mainModulesLP ContainerHeader">
<a href="#go_footer" class="menu_mobile col-xs-2 col-sm-1 hidden-md hidden-lg"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/menu.png"></a>
<div class="logoMenuLP col-md-3 col-xs-8 col-sm-8">
<a class="" href="https://www.lapostanoticias.com.ar"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/LaPostaLogo.png"></a>
</div>
<div class="col-md-6 statusNewsLP hidden-xs hidden-sm twitter-block">
<img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/grlogo.png">
<div class="service_icon">
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_farmacia.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Teléfonos útiles" data-src="https://www.lapostanoticias.com.ar/telefonos-utiles/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_telefonos.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Recorridos tren" data-src="https://www.lapostanoticias.com.ar/tren/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_trenes.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Recorrido colectivo" data-src="https://transportelaperlita.com.ar/recorridos/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_colectivos.png"></a>
</div>
</div>
<div class="statusTimeLP colorBlanco col-md-3 col-sm-2 col-xs-3 hidden-xs"><div class="fecha hidden-xs hidden-sm"><h3>24/12/19</h3></div>
<div id="weather"></div>
</div>
<div class="icon_search col-xs-2 col-sm-1 hidden-md hidden-lg">
<div class="search-submit glyphicon glyphicon-search search_mobile hidden-md hidden-lg" id="btn_search"></div>
<div id="close1"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/close.png"></div>
</div>

</div>
<div class="row navBar hidden-xs hidden-sm">
<nav class="col-md-7">
<div id="logoMenuAffix" class="col-md-4"><a href="https://www.lapostanoticias.com.ar"><h1><span class="back"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/back.png"></span><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/LaPostaLogo_min.png"></h1></a></div>
<ul class="nav navbar-nav">
<li id="section"><a><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/menu.png"><p>secciones</p></a></li>
<li id="farmacias"> <a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mas.png"><p>Farmacias</p></a></li>
</ul>
</nav>
<div id="menu1">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.lapostanoticias.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-254"><a href="https://www.lapostanoticias.com.ar/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="https://www.lapostanoticias.com.ar/category/noticias/municipalidad/">Municipalidad</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://www.lapostanoticias.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.lapostanoticias.com.ar/category/noticias/ecologia-noticias/">Ecología</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.lapostanoticias.com.ar/category/noticias/economia/">Economía</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.lapostanoticias.com.ar/category/noticias/salud/">Salud</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.lapostanoticias.com.ar/category/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://www.lapostanoticias.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.lapostanoticias.com.ar/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://www.lapostanoticias.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.lapostanoticias.com.ar/category/noticias/siniestros/">Siniestros</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="https://www.lapostanoticias.com.ar/category/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.lapostanoticias.com.ar/category/noticias/transito/">Tránsito</a></li>
<li id="menu-item-44049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44049"><a href="https://www.lapostanoticias.com.ar/category/noticias/desarrollo-inmobiliario/">Desarrollo inmobiliario</a></li>
<li id="menu-item-44050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44050"><a href="https://www.lapostanoticias.com.ar/category/noticias/futbol-infantil/">Fútbol infantil</a></li>
<li id="menu-item-44051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44051"><a href="https://www.lapostanoticias.com.ar/category/noticias/necrologicas/">Necrológicas</a></li>
<li id="menu-item-44052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44052"><a href="https://www.lapostanoticias.com.ar/category/noticias/rodriguez-empresarial/">Rodríguez empresarial</a></li>
<li id="menu-item-44053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44053"><a href="https://www.lapostanoticias.com.ar/category/noticias/solidaridad/">Solidaridad</a></li>
</ul>
</div>
<div class="col-md-5 menu_multimedia">


<div id="cont"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mail30.png"></div>
<div id="close"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/close.png"></div>

<form class="search1" method="get" action="https://www.lapostanoticias.com.ar" role="search">
<input class="search-input form-control" id="form-web" id="form-mobile" type="search" name="s" placeholder="Buscar...">
<button class="search-submit glyphicon glyphicon-search search" id="search-web" id="search-mobile" type="submit" role="button"></button>
</form>

</div>
<article class="contacto" id="contPupUp">
<div class="col-md-6 wrapper">
<div class="col-md-12"><h1>SEGUINOS EN</h1></div>
<div class="col-md-12 iconos_redes">
<div class="wrapper-iconos-redes">
<div class="icon_footerForm"><a href="https://twitter.com/search?q=lapostafm" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-02.png"></a></div>
<div class="icon_footerForm"><a href="https://www.facebook.com/lapostaGR" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-03.png"></a></div>
<div class="icon_footerForm"><a href="https://www.youtube.com/user/laposta911" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-05.png"></a></div>
</div>
</div>
<div class="col-md-12 mail"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="18747968776b6c797f6a587f75797174367b7775">[email&#160;protected]</a></div>
</div>
<div class="col-md-6 wrapper_contacto"><h1>CONTACTO</h1>
<div role="form" class="wpcf7" id="wpcf7-f159-o1" lang="es-AR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/12/24/desde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas/#wpcf7-f159-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="159" />
<input type="hidden" name="_wpcf7_version" value="4.4.2" />
<input type="hidden" name="_wpcf7_locale" value="es_AR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f159-o1" />
<input type="hidden" name="_wpnonce" value="879bf09ef2" />
</div>
<p><span class="wpcf7-form-control-wrap text-353"><input type="text" name="text-353" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span></p>
<p><span class="wpcf7-form-control-wrap email-534"><input type="email" name="email-534" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="E-mail" /></span></p>
<p><span class="wpcf7-form-control-wrap textarea-304"><textarea name="textarea-304" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Mensaje"></textarea></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div> </div>
</article>
</div>
<div class="col-md-5 tuits">
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/lapostagr" data-tweet-limit="5" data-chrome="transparent noheader nofooter noborders noscrollbar" data-widget-id="693551968778854400">Tweets por el @lapostagr.</a>
</div>
<article class="col-xs-12 hidden-md hidden-lg slide_search" id="wrapper_search">

<form class="search1" method="get" action="https://www.lapostanoticias.com.ar" role="search">
<input class="search-input form-control" id="form-web" id="form-mobile" type="search" name="s" placeholder="Buscar...">
<button class="search-submit glyphicon glyphicon-search search" id="search-web" id="search-mobile" type="submit" role="button"></button>
</form>

</article>
</header>
<main class="container mainLP">
<div class="row mainModulesLP">
<section class="col-md-9 columNews">
<header class="col-xs-12 col-md-12 headerPost no_padding">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2018/12/arbol-navidad-plaza-central-martin-rodriguez-genera.jpg" class="hidden-sm hidden-md hidden-lg wp-post-image" alt="arbol-navidad-plaza-central-martin-rodriguez-general" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2018/12/arbol-navidad-plaza-central-martin-rodriguez-genera.jpg" class="hidden-sm hidden-md hidden-lg wp-post-image" alt="arbol-navidad-plaza-central-martin-rodriguez-general" /></noscript> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2018/12/arbol-navidad-plaza-central-martin-rodriguez-genera.jpg" class="hidden-xs wp-post-image" alt="arbol-navidad-plaza-central-martin-rodriguez-general" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2018/12/arbol-navidad-plaza-central-martin-rodriguez-genera.jpg" class="hidden-xs wp-post-image" alt="arbol-navidad-plaza-central-martin-rodriguez-general" /></noscript>
<div class="row wrapper_tittle">
<h5 class="col-md-12 infoTitulo_web no_padding hidden-xs hidden-sm"><span class="col-xs-12 no_padding">
<a href="https://www.lapostanoticias.com.ar/category/noticias/municipalidad/" rel="tag">Municipalidad</a>
<a href="https://www.lapostanoticias.com.ar/category/noticias/sociedad/" rel="tag">Sociedad</a>
<span class="info_date no_padding"> diciembre 24, 2019</span></span></h5>
<h1 class="col-md-12 tituloCabecera_web hidden-xs hidden-sm">Desde la Municipalidad piden que haya &#8220;menos ruidos&#8221; durante las Fiestas</h1>
</div>
<div class="desc_nota hidden-xs hidden-sm"><p></p></div>
</header>
<div class="row publicidad" id="publicidad_top">
</div>
<article class="mainNews">
<h5 class="col-md-12 infoTitulo no_padding hidden-md hidden-lg"><span class="col-xs-6 no_padding"><a href="https://www.lapostanoticias.com.ar/category/noticias/municipalidad/" rel="tag">Municipalidad</a>-<a href="https://www.lapostanoticias.com.ar/category/noticias/sociedad/" rel="tag">Sociedad</a></span><span class="info_date no_padding"> </span></h5>
<h1 class="col-md-3 tituloCabecera hidden-md hidden-lg">Desde la Municipalidad piden que haya &#8220;menos ruidos&#8221; durante las Fiestas</h1>
<article class="col-md-6 articleADS home">
<p><img class="alignnone  wp-image-34863" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2018/11/BRESSANI-CABECERA.gif" alt="bressani-cabecera" width="598" height="125" /><noscript><img class="alignnone  wp-image-34863" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2018/11/BRESSANI-CABECERA.gif" alt="bressani-cabecera" width="598" height="125" /></noscript></p>
</article>
<article class="col-md-6 articleADS home">
<img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/auspicie2.jpg">
</article>
<h3>Dado que la Ordenanza Nº 4.715, aprobada por unanimidad en noviembre pasado en el Honorable Concejo Deliberante, comenzará a regir a partir de marzo de 2020, el Municipio pide a la sociedad que no use pirotecnia con ruidos.</h3>
<p>En las últimas horas, en los portales oficiales de la Municipalidad comenzó a circular un video con el slogan &#8220;+ LUCES &#8211; RUIDOS&#8221;, en el cual se solicita a los habitantes de General Rodríguez a respetar <a href="https://www.lapostanoticias.com.ar/2019/11/26/se-aprobo-la-prohibicion-de-la-compra-venta-y-uso-de-pirotecnia-en-rodriguez/">la Ordenanza Nº 4.715, aprobada por el HCD el mes pasado</a>.</p>
<p>La misma prohíbe (además de la compra y venta) el uso de la pirotecnia para evitar lesiones, o poner en riesgo su vida y la de los suyos por el uso de estos elementos; recordar que el estruendo de las explosiones afecta a personas sensibles o con problemas de salud; y tomar conciencia de que los animales también sufren los estallidos y pueden resultar heridos o escapar y perderse. Sin embargo, la ordenanza no está en vigencia para los vecinos aún, dado que se &#8220;activa&#8221; en marzo. Pese a esto, el Municipio de todos modos inició una campaña que pide el respeto de la ordenanza, pese a que no está en vigencia para ellos hasta dentro de más de dos meses.</p>
<h3>A continuación, el video divulgado por la actual gestión del Municipio:</h3>
<p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FMunicipiodeGeneralRodriguez%2Fvideos%2F474588669857999%2F&amp;show_text=0&amp;width=476" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<blockquote data-secret="2nrT2J2nyD" class="wp-embedded-content"><p><a href="https://www.lapostanoticias.com.ar/2019/11/26/se-aprobo-la-prohibicion-de-la-compra-venta-y-uso-de-pirotecnia-en-rodriguez/">Se aprobó la prohibición de la compra, venta y uso de pirotecnia en Rodríguez</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.lapostanoticias.com.ar/2019/11/26/se-aprobo-la-prohibicion-de-la-compra-venta-y-uso-de-pirotecnia-en-rodriguez/embed/#?secret=2nrT2J2nyD" data-secret="2nrT2J2nyD" width="600" height="338" title="&#8220;Se aprobó la prohibición de la compra, venta y uso de pirotecnia en Rodríguez&#8221; &#8212; LA POSTA NOTICIAS!" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>


</article>
<div class="row publicidad" id="publicidad_top">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8188215088045640" data-ad-slot="9244006416"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row wrapperform">
<h2>Compartir en las redes</h2>
<div>
<br><br>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d9506e8d1f7c80012256e41&product=inline-share-buttons' async='async'></script>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div>
<div class="row wrapperform">
<h2>Y vos que opinas?</h2>
<div><div class="fb-comments" data-href="https://www.lapostanoticias.com.ar/2019/12/24/desde-la-municipalidad-piden-que-haya-menos-ruidos-durante-las-fiestas/" data-num-posts="5" data-width="100%" data-colorscheme="dark"></div></div>
<div class="">
</div>
</div>
<article class="row no_padding fourModule">
<div class="col-md-12 col-xs-12 wrapper_read ">
<h3>Seguí leyendo más sobre
Municipalidad</h3>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2019/12/24/se-informo-que-la-municipalidad-estara-cerrada-hoy-y-manana/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/05/MUNICIPALIDAD-ENTRADA.jpg" class="attachment-medium size-medium wp-post-image" alt="municipalidad-entrada" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/05/MUNICIPALIDAD-ENTRADA.jpg" class="attachment-medium size-medium wp-post-image" alt="municipalidad-entrada" /></noscript><p class="tituloNoti"><span class="post_tittle">Se informó que la Municipalidad estará cerrada hoy y mañana</span></br></p><p class="seccionNoti"> diciembre 24, 2019</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2019/12/23/garcia-recorrio-la-obra-pluvial-del-cruce-de-la-calle-guillermon/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/12/79997094_1543916405762511_8660359303896498176_o-565x423.jpg" class="attachment-medium size-medium wp-post-image" alt="79997094_1543916405762511_8660359303896498176_o" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/12/79997094_1543916405762511_8660359303896498176_o-565x423.jpg" class="attachment-medium size-medium wp-post-image" alt="79997094_1543916405762511_8660359303896498176_o" /></noscript><p class="tituloNoti"><span class="post_tittle">García recorrió la obra pluvial del cruce de la calle Guillermón</span></br></p><p class="seccionNoti"> diciembre 23, 2019</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2019/12/23/integrantes-de-defensa-del-consumidor-realizaron-una-capacitacion-sobre-derechos-del-consumidor/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/12/curso-565x423.jpg" class="attachment-medium size-medium wp-post-image" alt="curso" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/12/curso-565x423.jpg" class="attachment-medium size-medium wp-post-image" alt="curso" /></noscript><p class="tituloNoti"><span class="post_tittle">Integrantes de Defensa del Consumidor realizaron una capacitación sobre derechos del consumidor</span></br></p><p class="seccionNoti"> diciembre 23, 2019</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2019/12/22/hoy-habra-una-jornada-cultural-en-la-plaza-central/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/02/PLAZA-CENTRAL.jpg" class="attachment-medium size-medium wp-post-image" alt="plaza-central" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/02/PLAZA-CENTRAL.jpg" class="attachment-medium size-medium wp-post-image" alt="plaza-central" /></noscript><p class="tituloNoti"><span class="post_tittle">Hoy habrá una jornada cultural en la &#8220;Plaza Central&#8221;</span></br></p><p class="seccionNoti"> diciembre 22, 2019</p></div></a>
</article>
</div>
</article>
</section>
<aside class="col-md-3 columAdv">
<article class="articleADS"><p><img class="size-full wp-image-17721 aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/09/BANNER-GIF-WHATTSAPP.gif" alt="banner-gif-whattsapp" /><noscript><img class="size-full wp-image-17721 aligncenter" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/09/BANNER-GIF-WHATTSAPP.gif" alt="banner-gif-whattsapp" /></noscript></p>
</article>
<article class="articleADS"><p><a href="http://www.consultorablz.com/" target="_blank"><img class="alignnone wp-image-44644 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/bialopez-banner-2.gif" width="300" height="250" /><noscript><img class="alignnone wp-image-44644 size-full" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/bialopez-banner-2.gif" width="300" height="250" /></noscript></a></p>
</article>
<article class="articleADS"><p><img class="alignnone  wp-image-50410" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/08/BANNER-FARMACIAS-FERRERO-Y-URTUVEY.gif" alt="banner-farmacias-ferrero-y-urtuvey" width="298" height="181" /><noscript><img class="alignnone  wp-image-50410" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/08/BANNER-FARMACIAS-FERRERO-Y-URTUVEY.gif" alt="banner-farmacias-ferrero-y-urtuvey" width="298" height="181" /></noscript></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/LoretoGR1/?fref=ts" target="_blank"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/04/loreto.gif" alt="loreto" width="422" height="255" /><noscript><img class="" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/04/loreto.gif" alt="loreto" width="422" height="255" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/La-Mitad-Del-Cielo-Un-talle-para-cada-mujer-492877080821707/" target="_blank"><img class="alignnone  wp-image-3574" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/lamitaddelcielo3.gif" alt="lamitaddelcielo3" width="380" height="230" /><noscript><img class="alignnone  wp-image-3574" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/lamitaddelcielo3.gif" alt="lamitaddelcielo3" width="380" height="230" /></noscript></a></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/trabajadores.gralrodriguez/?fref=ts" target="_blank"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/04/consultorioate.gif" alt="consultorioate" width="341" height="165" /><noscript><img class="" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/04/consultorioate.gif" alt="consultorioate" width="341" height="165" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/joyeria.mariaaylen?ref=ts&amp;fref=ts" target="_blank"><img class="alignnone  wp-image-2056" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/10/joyeriabarreña.gif" alt="joyeriabarrena" width="391" height="235" /><noscript><img class="alignnone  wp-image-2056" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/10/joyeriabarreña.gif" alt="joyeriabarrena" width="391" height="235" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/TOP-Store-Services-221392931218991/?ref=ts&amp;fref=ts" target="_blank"><img class="alignnone wp-image-8321" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/02/Topstore-Banner-1.gif" alt="topstore-banner-1" width="446" height="321" /><noscript><img class="alignnone wp-image-8321" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/02/Topstore-Banner-1.gif" alt="topstore-banner-1" width="446" height="321" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="http://consultorindustrial.com.ar/"><img class="alignnone  wp-image-812" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/consultoraindustrial.gif" alt="consultoraindustrial" width="361" height="217" /><noscript><img class="alignnone  wp-image-812" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/consultoraindustrial.gif" alt="consultoraindustrial" width="361" height="217" /></noscript></a></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>

</aside>
</div>
</main>
<div class="modal fade bannerformmodal" tabindex="-1" role="dialog" aria-labelledby="bannerformmodal" aria-hidden="true" id="bannerformmodal">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close" style="color: red; opacity: 1;"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="gridSystemModalLabel">Modal title</h4>
</div>
<div class="modal-body">
<iframe width="100%" height="400px" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<footer class="container-fluid">
<div class="row footer" id="go_footer">
<a href="#publicidad_top" class="link-up"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/btn_arriba.png"></a>
<h1 id="text_footer" class="hidden-sm hidden-md hidden-lg">Seguí informándote!</h1>
<h2 id="menu_footer" class="hidden-sm hidden-md hidden-lg">Menu</h2>
<nav class="col-md-8 mapa_sitio">
<ul>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/politica/">Política</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/sociedad/">Sociedad</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/municipalidad/">Municipalidad</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/deportes/">Deportes</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/ecologia-noticias/">Ecología</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/economia/">Economía</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/salud/">Salud</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/seguridad/">Seguridad</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/cultura/">Cultura</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/educacion/">Educación</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/siniestros/">Siniestros</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/tecnologia/">Tecnología</a></li>
<li><a href="https://www.lapostanoticias.com.ar/category/noticias/transito/">Tránsito</a></li>
</ul>
</nav>
<div class="adv_menu hidden-sm hidden-md hidden-lg">
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php">
<img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/farmaTurno.png">
</a>
</div>
<div class="col-md-4 icon_footer">
<div class="wrapper_icon_footer">
<a href=""><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mail31.png"></a>
<a href="https://twitter.com/search?q=lapostafm" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/Twitter.png"></a>
<a href="https://www.facebook.com/lapostaGR" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/facebook.png"></a>
<a href="https://www.youtube.com/user/laposta911" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/you tuve.png"></a>
</div>
</div>
</div>
<div class="row pie hidden-xs">Copyright (c) 2008 - 2019 La Posta Noticias by Hernan Cohen <a href="https://www.lapostanoticias.com.ar/propiedad-intelectual/" target="_blank">(DNDA)</a></div>
</footer>
<a href="#" class="rs-link" data-link-desktop="" data-link-responsive="Ve a la versión movil"></a>
</body>
<script>
   /*jQuery('.twitter-block').on('DOMSubtreeModified propertychange',"#twitter-widget-0", function() {
        jQuery(".twitter-timeline").contents().find(".timeline-Tweet-media").css("display", "none");
        jQuery(".twitter-block").css("height", "100%");
    });
    
    !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      */


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84298269-1', 'auto');
  ga('send', 'pageview');
	</script>
</html>
<style>

.recommendation-box { margin:6px auto; }
.mainLP{ margin-top: 60px; }
.headerLP{   position: fixed;    top: 0;    z-index: 110;    width: 100%}

 #logoMenuAffix{display: block; padding-left: 0; font-weight: 900px;}
#logoMenuAffix h1{display: block; font-size: 2.4em; margin-top: 18px; font-family: Rubik; font-style: italic; text-transform: uppercase; font-weight: 600;}

#logoMenuAffix img{width:135px}
#logoMenuAffix .back img{width: 30px; padding-bottom: 7px; min-width: 32px;}
.back{display: inline-block; padding-left: 0; height: 65px; padding-right: 0; width: 8%; padding-bottom: 7px; min-width: 32px;}

.headerLP .ContainerHeader { height: 0px; transition: none;}
.headerLP #cont{ height: 60px; padding-top: 13px;}
.headerLP #close{ height: 60px; padding-top: 13px;}


#farmacias{  display: block;}

.headerLP .navBar { height: 65px;  transition: none;}

#section, #farmacias {   height: 60px;}

#section a, #farmacias a{
    margin-top: 7px;

}

.inputNameSearch {
    padding-top: 12px;
}

#cont {
    height: 60px;
}

.headerLP .search1{ padding-top: 13px;}
.headerLP .search { top: 16px;}


#menu1 {
    top: 65px;
}

.contacto {
    top: 65px;

}

.post_tittle {font-size: 1.2em;}



       @media (max-width: 768px) {

            .statusTimeLP {display: none;}
            .logoMenuLP {background: none; width: 66%;}
            .logoMenuLP h1 {  font-size: 2em; padding-top: 4px; }
            .mainLP {margin-top: 65px;}
            /*.headerLP{ background: linear-gradient(to bottom, rgba(234, 15, 15, 0.67) 0%,rgba(125,185,232,0) 100%); box-shadow: none;}*/
            .headerLP.affix .ContainerHeader {background-color: #DA2626}
            .post::before{display: none;}
             .headerLP .ContainerHeader { height: 65px;}
             .logoMenuLP img {display: inline-block; width: 8%; padding-bottom: 7px; min-width: 32px;}
             .headerLP .search1{ padding-top: 4px;}
              .headerLP .search { top: 4px;}

         }

  @media (min-width: 768px) and (max-width: 900px) {

.headerLP .ContainerHeader { height: 65px;}


  }

@media (min-width: 900px) and (max-width: 1200px) {

  #logoMenuAffix h1 {display: block;font-size: 2em;}
}


</style>
<script>
$(document).ready(function(){

$(window).off('.affix');
$('.headerLP')
    .removeClass('.affix ');

});
</script>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100' rel='stylesheet' type='text/css'>
