<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<title>  Se registraron 16 nuevos contagios de Covid-19 en Gral Rodríguez</title>

<link href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icons/touch.png" rel="apple-touch-icon-precomposed">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="theme-color" content="#da2626">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="description" content="Las últimas noticias de General Rodriguez al instante">
<meta name="google-site-verification" content="cv1mboo_6stQ1be4gOa-2xVFi2OOnPh_hxGU7X8-lJA" />
<script type="text/javascript" language="javascript" src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/compressed.js"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:500italic,500,700,400italic,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '129446923752125',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.async=true;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lapostanoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lapostanoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/normalize.css?ver=1.0' media='all' />
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='https://www.lapostanoticias.com.ar/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapostanoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapostanoticias.com.ar%2F2020%2F12%2F31%2Fse-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapostanoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapostanoticias.com.ar%2F2020%2F12%2F31%2Fse-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapostanoticias.com.ar/2020/12/31/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez/" hreflang="es-AR" /><link rel="alternate" href="https://www.lapostanoticias.com.ar/2020/12/31/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez/" hreflang="x-default" /><link rel="alternate" href="https://www.lapostagr.com.ar/2020/12/31/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez/" hreflang="es-AR" /><meta property="fb:app_id" content="1234772453561451" /><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script>

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/www.lapostanoticias.com.ar\/2020\/12\/31\/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez\/#newsarticle","url":"https:\/\/www.lapostanoticias.com.ar\/2020\/12\/31\/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez\/","headline":"Se registraron 16 nuevos contagios de Covid-19 en Gral Rodr\u00edguez","mainEntityOfPage":"https:\/\/www.lapostanoticias.com.ar\/2020\/12\/31\/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez\/","datePublished":"2020-12-31T09:34:46-03:00","dateModified":"2020-12-31T09:34:48-03:00","description":"As\u00ed lo notific\u00f3 el Comit\u00e9 de Crisis municipal. En las \u00faltimas 24 horas tambi\u00e9n se notificaron 9 pacientes recuperados. Los 16 infectados registrados hoy son vecinos del casco urbano y los barrios Altos del Oeste, Bicentenario, La Posta, Los Troncos, Parque Irigoyen, Parque Rivadavia, San Bernardo y Villa Vengochea. En las \u00faltimas 24 horas tambi\u00e9n","articleSection":"Noticias","articleBody":"As\u00ed lo notific\u00f3 el Comit\u00e9 de Crisis municipal. En las \u00faltimas 24 horas tambi\u00e9n se notificaron 9 pacientes recuperados.    Los 16 infectados registrados hoy son vecinos del casco urbano y los barrios Altos del Oeste, Bicentenario, La Posta, Los Troncos, Parque Irigoyen, Parque Rivadavia, San Bernardo y Villa Vengochea.    En las \u00faltimas 24 horas tambi\u00e9n se registraron 9 pacientes que se recuperaron del virus.    Por otra parte, de acuerdo al informe son 4814 los infectados totales, de los cuales 146 son pacientes en tratamiento y hay 33 esperando el resultado de sus tests. Adem\u00e1s, se lleg\u00f3 a los 4574 recuperados y hay un total de 95 fallecidos.    En cuanto a los hisopados realizados, en las 24 horas pasadas se realizaron 47, y en total se llevan hechos 11.620 tests. La semana pasada, el promedio cerr\u00f3 con 44.8 hisopados diarios aunque hubo s\u00f3lo 6 informes dado que el 25 de diciembre no fue publicado por el Municipio. Esta semana el promedio es de 46 tests por d\u00eda.    En tanto, hay 6773 casos que fueron descartados y en la \u00faltima jornada fueron 47 los tests informados que dieron negativo.    Del total de contagiados, se mantiene casi la misma cantidad de varones y mujeres. El rango etario m\u00e1s afectado sigue siendo el de pacientes de entre 25 y 34 a\u00f1os de edad. Los que le siguen son el de 45-64 y el de 35-44, ambos con casi id\u00e9ntica cantidad de casos.","keywords":"casos, comit\u00e9, contagios, coronavirus, COVID-19, crisis, estad\u00edstica, general rodriguez, hisopados, infectados, municipal, pacientes, positivos, recuperados, reporte, salud, testeos, ","name":"Se registraron 16 nuevos contagios de Covid-19 en Gral Rodr\u00edguez","thumbnailUrl":"https:\/\/www.lapostanoticias.com.ar\/wp-content\/uploads\/2020\/06\/CORONAVIRUS-LABORATORIO-3-150x150.jpeg","wordCount":"271","timeRequired":"72","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.lapostanoticias.com.ar\/2020\/12\/31\/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez\/"},"author":{"@type":"Person","name":"Martin Vassena","description":"","url":"https:\/\/www.lapostanoticias.com.ar\/author\/martinvassena\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/aecb4154e9d3bd3f49fce8d371ea026e?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"LA POSTA NOTICIAS!","logo":{"@type":"ImageObject","url":"http:\/\/www.lapostanoticias.com.ar\/wp-content\/uploads\/2019\/12\/14390779_1129509723830364_4145533835312081022_n.png","width":"180","height":"180"}},"image":[{"@type":"ImageObject","@id":"https:\/\/www.lapostanoticias.com.ar\/2020\/12\/31\/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez\/#primaryimage","url":"https:\/\/www.lapostanoticias.com.ar\/wp-content\/uploads\/2020\/06\/CORONAVIRUS-LABORATORIO-3-1200x744.jpeg","width":"1200","height":"744"},{"@type":"ImageObject","url":"https:\/\/www.lapostanoticias.com.ar\/wp-content\/uploads\/2020\/06\/CORONAVIRUS-LABORATORIO-3-1200x900.jpeg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/www.lapostanoticias.com.ar\/wp-content\/uploads\/2020\/06\/CORONAVIRUS-LABORATORIO-3-1200x675.jpeg","width":"1200","height":"675"}]}]
</script>
<link rel="amphtml" href="https://www.lapostanoticias.com.ar/2020/12/31/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez/amp/"> 
<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/css/bootstrap.min.css?v=2">
<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/style.css?ver=1575522775" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/css/media.min.css?v=3" media="(max-width: 900px)">
</head>
<body>
<header class="container-fluid headerLP no_padding" id="header_post">
<div class="row mainModulesLP ContainerHeader">
<a href="#go_footer" class="menu_mobile col-xs-2 col-sm-1 hidden-md hidden-lg"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/menu.png"></a>
<div class="logoMenuLP col-md-3 col-xs-8 col-sm-8">
<a class="" href="https://www.lapostanoticias.com.ar"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/LaPostaLogo.png"></a>
</div>
<div class="col-md-6 statusNewsLP hidden-xs hidden-sm twitter-block">
<img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/grlogo.png">
<div class="service_icon">
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_farmacia.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Teléfonos útiles" data-src="https://www.lapostanoticias.com.ar/telefonos-utiles/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_telefonos.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Recorridos tren" data-src="https://www.lapostanoticias.com.ar/tren/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_trenes.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Recorrido colectivo" data-src="https://transportelaperlita.com.ar/recorridos/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_colectivos.png"></a>
</div>
</div>
<div class="statusTimeLP colorBlanco col-md-3 col-sm-2 col-xs-3 hidden-xs"><div class="fecha hidden-xs hidden-sm"><h3>31/12/20</h3></div>
<div id="weather"></div>
</div>
<div class="icon_search col-xs-2 col-sm-1 hidden-md hidden-lg">
<div class="search-submit glyphicon glyphicon-search search_mobile hidden-md hidden-lg" id="btn_search"></div>
<div id="close1"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/close.png"></div>
</div>

</div>
<div class="row navBar hidden-xs hidden-sm">
<nav class="col-md-7">
<div id="logoMenuAffix" class="col-md-4"><a href="https://www.lapostanoticias.com.ar"><h1><span class="back"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/back.png"></span><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/LaPostaLogo_min.png"></h1></a></div>
<ul class="nav navbar-nav">
<li id="section"><a><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/menu.png"><p>secciones</p></a></li>
<li id="farmacias"> <a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mas.png"><p>Farmacias</p></a></li>
</ul>
</nav>
<div id="menu1">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.lapostanoticias.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.lapostanoticias.com.ar/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.lapostanoticias.com.ar/category/noticias/municipalidad/">Municipalidad</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://www.lapostanoticias.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.lapostanoticias.com.ar/category/noticias/ecologia-noticias/">Ecología</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.lapostanoticias.com.ar/category/noticias/economia/">Economía</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.lapostanoticias.com.ar/category/noticias/salud/">Salud</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.lapostanoticias.com.ar/category/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://www.lapostanoticias.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.lapostanoticias.com.ar/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://www.lapostanoticias.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.lapostanoticias.com.ar/category/noticias/siniestros/">Siniestros</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="https://www.lapostanoticias.com.ar/category/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.lapostanoticias.com.ar/category/noticias/transito/">Tránsito</a></li>
<li id="menu-item-44049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44049"><a href="https://www.lapostanoticias.com.ar/category/noticias/desarrollo-inmobiliario/">Desarrollo inmobiliario</a></li>
<li id="menu-item-44050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44050"><a href="https://www.lapostanoticias.com.ar/category/noticias/futbol-infantil/">Fútbol infantil</a></li>
<li id="menu-item-44051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44051"><a href="https://www.lapostanoticias.com.ar/category/noticias/necrologicas/">Necrológicas</a></li>
<li id="menu-item-44052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44052"><a href="https://www.lapostanoticias.com.ar/category/noticias/rodriguez-empresarial/">Rodríguez empresarial</a></li>
<li id="menu-item-44053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44053"><a href="https://www.lapostanoticias.com.ar/category/noticias/solidaridad/">Solidaridad</a></li>
</ul>
</div>
<div class="col-md-5 menu_multimedia">


<div id="cont"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mail30.png"></div>
<div id="close"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/close.png"></div>

<form class="search1" method="get" action="https://www.lapostanoticias.com.ar" role="search">
<input class="search-input form-control" id="form-web" id="form-mobile" type="search" name="s" placeholder="Buscar...">
<button class="search-submit glyphicon glyphicon-search search" id="search-web" id="search-mobile" type="submit" role="button"></button>
</form>

</div>
<article class="contacto" id="contPupUp">
<div class="col-md-6 wrapper">
<div class="col-md-12"><h1>SEGUINOS EN</h1></div>
<div class="col-md-12 iconos_redes">
<div class="wrapper-iconos-redes">
<div class="icon_footerForm"><a href="https://twitter.com/search?q=lapostafm" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-02.png"></a></div>
<div class="icon_footerForm"><a href="https://www.facebook.com/lapostaGR" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-03.png"></a></div>
<div class="icon_footerForm"><a href="https://www.youtube.com/user/laposta911" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-05.png"></a></div>
</div>
</div>
<div class="col-md-12 mail"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="94f8f5e4fbe7e0f5f3e6d4f3f9f5fdf8baf7fbf9">[email&#160;protected]</a></div>
</div>
<div class="col-md-6 wrapper_contacto"><h1>CONTACTO</h1>
<div role="form" class="wpcf7" id="wpcf7-f159-o1" lang="es-AR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/12/31/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez/#wpcf7-f159-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="159" />
<input type="hidden" name="_wpcf7_version" value="4.4.2" />
<input type="hidden" name="_wpcf7_locale" value="es_AR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f159-o1" />
<input type="hidden" name="_wpnonce" value="879bf09ef2" />
</div>
<p><span class="wpcf7-form-control-wrap text-353"><input type="text" name="text-353" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span></p>
<p><span class="wpcf7-form-control-wrap email-534"><input type="email" name="email-534" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="E-mail" /></span></p>
<p><span class="wpcf7-form-control-wrap textarea-304"><textarea name="textarea-304" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Mensaje"></textarea></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div> </div>
</article>
</div>
<div style="display:none">
<a href="http://www.hackingtool.net/download/webadmin-shell">Webadmin Shell</a>
<a href="http://www.pornhere.net">pornhere</a>
<a href="http://www.babeporn.net">babeporn</a>
</div>
<div class="col-md-5 tuits">
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/lapostagr" data-tweet-limit="5" data-chrome="transparent noheader nofooter noborders noscrollbar" data-widget-id="693551968778854400">Tweets por el @lapostagr.</a>
</div>
<article class="col-xs-12 hidden-md hidden-lg slide_search" id="wrapper_search">

<form class="search1" method="get" action="https://www.lapostanoticias.com.ar" role="search">
<input class="search-input form-control" id="form-web" id="form-mobile" type="search" name="s" placeholder="Buscar...">
<button class="search-submit glyphicon glyphicon-search search" id="search-web" id="search-mobile" type="submit" role="button"></button>
</form>

</article>
</header>
<main class="container mainLP">
<div class="row mainModulesLP">
<section class="col-md-9 columNews">
<header class="col-xs-12 col-md-12 headerPost no_padding">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/CORONAVIRUS-LABORATORIO-3-500x280.jpeg" class="hidden-sm hidden-md hidden-lg wp-post-image" alt="" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/CORONAVIRUS-LABORATORIO-3-500x280.jpeg" class="hidden-sm hidden-md hidden-lg wp-post-image" alt="" /></noscript> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/CORONAVIRUS-LABORATORIO-3-580x310.jpeg" class="hidden-xs wp-post-image" alt="" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/CORONAVIRUS-LABORATORIO-3-580x310.jpeg" class="hidden-xs wp-post-image" alt="" /></noscript>
<div class="row wrapper_tittle">
<h5 class="col-md-12 infoTitulo_web no_padding hidden-xs hidden-sm"><span class="col-xs-12 no_padding">
<span class="info_date no_padding"> diciembre 31, 2020</span></span></h5>
<h1 class="col-md-12 tituloCabecera_web hidden-xs hidden-sm">Se registraron 16 nuevos contagios de Covid-19 en Gral Rodríguez</h1>
</div>
<div class="desc_nota hidden-xs hidden-sm"><p></p></div>
</header>
<div class="row publicidad" id="publicidad_top">
</div>
<article class="mainNews">
<h5 class="col-md-12 infoTitulo no_padding hidden-md hidden-lg"><span class="col-xs-6 no_padding"><a href="https://www.lapostanoticias.com.ar/category/noticias/" rel="tag">Noticias</a></span><span class="info_date no_padding"> </span></h5>
<h1 class="col-md-3 tituloCabecera hidden-md hidden-lg">Se registraron 16 nuevos contagios de Covid-19 en Gral Rodríguez</h1>
<article class="col-md-6 articleADS home">
<p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="col-md-6 articleADS home">
<p><a href="https://www.facebook.com/AteGeneralRodriguez" target="_blank"><img class="alignnone  wp-image-64033" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/05/BANNER-ATE.gif" alt="banner-ate" width="412" height="86" /><noscript><img class="alignnone  wp-image-64033" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/05/BANNER-ATE.gif" alt="banner-ate" width="412" height="86" /></noscript> </a></p>
</article>
<h3><strong>Así lo notificó el Comité de Crisis municipal. En las últimas 24 horas también se notificaron 9 pacientes recuperados.</strong></h3>
<p>Los 16 infectados registrados hoy son vecinos del casco urbano y los barrios Altos del Oeste, Bicentenario, La Posta, Los Troncos, Parque Irigoyen, Parque Rivadavia, San Bernardo y Villa Vengochea.</p>
<p>En las últimas 24 horas también se registraron 9 pacientes que se recuperaron del virus.</p>
<p>Por otra parte, de acuerdo al informe son 4814 los infectados totales, de los cuales 146 son pacientes en tratamiento y hay 33 esperando el resultado de sus tests. Además, se llegó a los 4574 recuperados y hay un total de 95 fallecidos.</p>
<p>En cuanto a los hisopados realizados, en las 24 horas pasadas se realizaron 47, y en total se llevan hechos 11.620 tests. La semana pasada, el promedio cerró con 44.8 hisopados diarios aunque hubo sólo 6 informes dado que el 25 de diciembre no fue publicado por el Municipio. Esta semana el promedio es de 46 tests por día.</p>
<p>En tanto, hay 6773 casos que fueron descartados y en la última jornada fueron 47 los tests informados que dieron negativo.</p>
<p>Del total de contagiados, se mantiene casi la misma cantidad de varones y mujeres. El rango etario más afectado sigue siendo el de pacientes de entre 25 y 34 años de edad. Los que le siguen son el de 45-64 y el de 35-44, ambos con casi idéntica cantidad de casos.</p>
<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/CORONAVIRUS-RODRIGUEZ-INFORME-283-700x927.jpeg" alt="" class="wp-image-77503" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/CORONAVIRUS-RODRIGUEZ-INFORME-283-700x927.jpeg 700w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/CORONAVIRUS-RODRIGUEZ-INFORME-283-120x159.jpeg 120w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/CORONAVIRUS-RODRIGUEZ-INFORME-283.jpeg 720w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/CORONAVIRUS-RODRIGUEZ-INFORME-283-700x927.jpeg" alt="" class="wp-image-77503" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/CORONAVIRUS-RODRIGUEZ-INFORME-283-700x927.jpeg 700w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/CORONAVIRUS-RODRIGUEZ-INFORME-283-120x159.jpeg 120w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/CORONAVIRUS-RODRIGUEZ-INFORME-283.jpeg 720w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></figure>


</article>
<div class="row publicidad" id="publicidad_top">
<div class="col-md-12 col-xs-12 wrapper_article no_padding" style="text-align:center">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8188215088045640" data-ad-slot="3337591155" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="row wrapperform">
<h2>Compartir en las redes</h2>
<div>
<br><br>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d9506e8d1f7c80012256e41&product=inline-share-buttons' async='async'></script>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div>
<div class="row wrapperform">
<h2>Y vos que opinas?</h2>
<div><div class="fb-comments" data-href="https://www.lapostanoticias.com.ar/2020/12/31/se-registraron-16-nuevos-contagios-de-covid-19-en-gral-rodriguez/" data-num-posts="5" data-width="100%" data-colorscheme="dark"></div></div>
<div class="">
</div>
</div>
<article class="row no_padding fourModule">
<div class="col-md-12 col-xs-12 wrapper_read ">
<h3>Seguí leyendo más sobre
Noticias</h3>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2020/12/31/el-municipio-incorporara-dos-motoniveladoras-con-fondos-recibidos-de-nacion/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/MOTONIVELADORAS-DICIEMBRE-2020-1-565x423.jpeg" class="attachment-medium size-medium wp-post-image" alt="" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/MOTONIVELADORAS-DICIEMBRE-2020-1-565x423.jpeg" class="attachment-medium size-medium wp-post-image" alt="" /></noscript><p class="tituloNoti"><span class="post_tittle">El Municipio incorpora dos motoniveladoras con fondos recibidos de Nación</span></br></p><p class="seccionNoti"> diciembre 31, 2020</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2020/12/31/como-sera-la-atencion-del-hospital-odontologico-en-los-primeros-dias-del-2021/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/10/HOSPITAL-ODONTOLOGICO-8.jpg" class="attachment-medium size-medium wp-post-image" alt="" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/10/HOSPITAL-ODONTOLOGICO-8.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></noscript><p class="tituloNoti"><span class="post_tittle">Cómo será la atención del Hospital Odontológico en los primeros días del 2021</span></br></p><p class="seccionNoti"> diciembre 31, 2020</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2020/12/31/le-robaron-la-bicicleta-a-mano-armada-y-la-encontro-desarmada-a-casi-8-kilometros/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/BICICLETA-ROBADA-AUTOPISTA-565x423.jpeg" class="attachment-medium size-medium wp-post-image" alt="" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/12/BICICLETA-ROBADA-AUTOPISTA-565x423.jpeg" class="attachment-medium size-medium wp-post-image" alt="" /></noscript><p class="tituloNoti"><span class="post_tittle">Le robaron la bicicleta a mano armada y la encontró desarmada a casi 8 kilómetros</span></br></p><p class="seccionNoti"> diciembre 31, 2020</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2020/12/31/anses-volvio-a-prorrogar-el-tramite-de-supervivencia-para-jubilados-y-pensionados/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/09/jubilados-ilustrativa-565x423.jpg" class="attachment-medium size-medium wp-post-image" alt="" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/09/jubilados-ilustrativa-565x423.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></noscript><p class="tituloNoti"><span class="post_tittle">ANSES volvió a prorrogar el trámite de supervivencia para jubilados y pensionados</span></br></p><p class="seccionNoti"> diciembre 31, 2020</p></div></a>
</article>
</div>
</article>
</section>
<aside class="col-md-3 columAdv">
<article class="articleADS"><p><a href="https://wa.link/o4386v"><img class="alignnone wp-image-72245 " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/10/INOXIDABLES-RPP-COLUMNA-DERECHA.gif" alt="" width="305" height="233" /><noscript><img class="alignnone wp-image-72245 " src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/10/INOXIDABLES-RPP-COLUMNA-DERECHA.gif" alt="" width="305" height="233" /></noscript></a></p>
</article>
<article class="articleADS"><p><img class="size-full wp-image-17721 aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/09/BANNER-GIF-WHATTSAPP.gif" alt="banner-gif-whattsapp" /><noscript><img class="size-full wp-image-17721 aligncenter" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/09/BANNER-GIF-WHATTSAPP.gif" alt="banner-gif-whattsapp" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-74204" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/08/BANNER-FARMACIAS-FERRERO-URTUVEY.gif" alt="" /><noscript><img class="alignnone size-full wp-image-74204" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/08/BANNER-FARMACIAS-FERRERO-URTUVEY.gif" alt="" /></noscript></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/La-Mitad-Del-Cielo-Un-talle-para-cada-mujer-492877080821707/" target="_blank"><img class="alignnone  wp-image-3574" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/lamitaddelcielo3.gif" alt="lamitaddelcielo3" width="380" height="230" /><noscript><img class="alignnone  wp-image-3574" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/lamitaddelcielo3.gif" alt="lamitaddelcielo3" width="380" height="230" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://wa.link/gmok71"><img class="alignnone wp-image-66926" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/02/TOP-SERVICE-NUEVO-2.gif" alt="top-service-nuevo-2" width="310" height="225" /><noscript><img class="alignnone wp-image-66926" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/02/TOP-SERVICE-NUEVO-2.gif" alt="top-service-nuevo-2" width="310" height="225" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://api.whatsapp.com/send?phone=541134156951&amp;text=Hola,%20vi%20la%20publicidad%20en%20La%20Posta%20y%20quer%C3%ADa%20hacer%20una%20consulta" target="_blank"><img class="alignnone  wp-image-64503" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/05/BANNER-LA-CASA-DE-LA-ENERGIA.gif" alt="banner-la-casa-de-la-energia" width="393" height="82" /><noscript><img class="alignnone  wp-image-64503" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/05/BANNER-LA-CASA-DE-LA-ENERGIA.gif" alt="banner-la-casa-de-la-energia" width="393" height="82" /></noscript> </a></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/LoretoGR1/?fref=ts" target="_blank"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/04/loreto.gif" alt="loreto" width="422" height="255" /><noscript><img class="" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/04/loreto.gif" alt="loreto" width="422" height="255" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/joyeria.mariaaylen?ref=ts&amp;fref=ts" target="_blank"><img class="alignnone  wp-image-2056" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/10/joyeriabarreña.gif" alt="joyeriabarrena" width="391" height="235" /><noscript><img class="alignnone  wp-image-2056" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/10/joyeriabarreña.gif" alt="joyeriabarrena" width="391" height="235" /></noscript></a></p>
</article>

<article class="articleADS"><p><a href="https://api.whatsapp.com/send?phone=541163354394&amp;text=Hola,%20vi%20una%20publicidad%20en%20La%20Posta%20Noticias%20y%20quisiera%20hacer%20una%20consulta%20con%20el%20estudio." target="_blank"><img class="alignnone wp-image-44644 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/bialopez-banner-2.gif" width="300" height="250" /><noscript><img class="alignnone wp-image-44644 size-full" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/bialopez-banner-2.gif" width="300" height="250" /></noscript> </a></p>
</article>
<article class="articleADS"><p><a href="http://consultorindustrial.com.ar/"><img class="alignnone  wp-image-812" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/consultoraindustrial.gif" alt="consultoraindustrial" width="361" height="217" /><noscript><img class="alignnone  wp-image-812" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/consultoraindustrial.gif" alt="consultoraindustrial" width="361" height="217" /></noscript></a></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
</aside>
</div>
</main>
<div class="modal fade bannerformmodal" tabindex="-1" role="dialog" aria-labelledby="bannerformmodal" aria-hidden="true" id="bannerformmodal">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close" style="color: red; opacity: 1;"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="gridSystemModalLabel">Modal title</h4>
</div>
<div class="modal-body">
<iframe width="100%" height="400px" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<footer class="container-fluid">
<div class="row footer" id="go_footer">
<a href="#publicidad_top" class="link-up"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/btn_arriba.png"></a>
<h1 id="text_footer" class="hidden-sm hidden-md hidden-lg">Seguí informándote!</h1>
<h2 id="menu_footer" class="hidden-sm hidden-md hidden-lg">Menu</h2>
<nav class="col-md-8 mapa_sitio">
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.lapostanoticias.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.lapostanoticias.com.ar/category/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.lapostanoticias.com.ar/category/noticias/municipalidad/">Municipalidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://www.lapostanoticias.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.lapostanoticias.com.ar/category/noticias/ecologia-noticias/">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.lapostanoticias.com.ar/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.lapostanoticias.com.ar/category/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.lapostanoticias.com.ar/category/noticias/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://www.lapostanoticias.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.lapostanoticias.com.ar/category/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://www.lapostanoticias.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.lapostanoticias.com.ar/category/noticias/siniestros/">Siniestros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="https://www.lapostanoticias.com.ar/category/noticias/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.lapostanoticias.com.ar/category/noticias/transito/">Tránsito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44049"><a href="https://www.lapostanoticias.com.ar/category/noticias/desarrollo-inmobiliario/">Desarrollo inmobiliario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44050"><a href="https://www.lapostanoticias.com.ar/category/noticias/futbol-infantil/">Fútbol infantil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44051"><a href="https://www.lapostanoticias.com.ar/category/noticias/necrologicas/">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44052"><a href="https://www.lapostanoticias.com.ar/category/noticias/rodriguez-empresarial/">Rodríguez empresarial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44053"><a href="https://www.lapostanoticias.com.ar/category/noticias/solidaridad/">Solidaridad</a></li>
</ul> 
</nav>
<div class="adv_menu hidden-sm hidden-md hidden-lg">
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php">
<img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/farmaTurno.png">
</a>
</div>
<div class="col-md-4 icon_footer">
<div class="wrapper_icon_footer">
<a href=""><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mail31.png"></a>
<a href="https://twitter.com/search?q=lapostafm" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/Twitter.png"></a>
<a href="https://www.facebook.com/lapostaGR" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/facebook.png"></a>
<a href="https://www.youtube.com/user/laposta911" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/you tuve.png"></a>
</div>
</div>
</div>
<div class="row pie hidden-xs">Copyright (c) 2008 - 2020 La Posta Noticias by Hernan Cohen <a href="https://www.lapostanoticias.com.ar/propiedad-intelectual/" target="_blank">(DNDA)</a></div>
</footer>
</body>
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84298269-1', 'auto');
  ga('send', 'pageview');
	</script>
<style type="text/css"> dofollow { display: none; }</style><dofollow>
<a href="http://www.dailysexporn.com">dailysexporn</a>
<a href="http://www.pornva.com" rel="external">pornva</a>
<a href="http://www.pornhere.net" rel="external">pornhere</a>
<a href="http://www.porngood.net" rel="external">porngood</a>
</dofollow>
</html>
<style>

.recommendation-box { margin:6px auto; }
.mainLP{ margin-top: 60px; }
.headerLP{   position: fixed;    top: 0;    z-index: 110;    width: 100%}

 #logoMenuAffix{display: block; padding-left: 0; font-weight: 900px;}
#logoMenuAffix h1{display: block; font-size: 2.4em; margin-top: 18px; font-family: Rubik; font-style: italic; text-transform: uppercase; font-weight: 600;}

#logoMenuAffix img{width:135px}
#logoMenuAffix .back img{width: 30px; padding-bottom: 7px; min-width: 32px;}
.back{display: inline-block; padding-left: 0; height: 65px; padding-right: 0; width: 8%; padding-bottom: 7px; min-width: 32px;}

.headerLP .ContainerHeader { height: 0px; transition: none;}
.headerLP #cont{ height: 60px; padding-top: 13px;}
.headerLP #close{ height: 60px; padding-top: 13px;}


#farmacias{  display: block;}

.headerLP .navBar { height: 65px;  transition: none;}

#section, #farmacias {   height: 60px;}

#section a, #farmacias a{
    margin-top: 7px;

}

.inputNameSearch {
    padding-top: 12px;
}

#cont {
    height: 60px;
}

.headerLP .search1{ padding-top: 13px;}
.headerLP .search { top: 16px;}


#menu1 {
    top: 65px;
}

.contacto {
    top: 65px;

}

.post_tittle {font-size: 1.2em;}



       @media (max-width: 768px) {

            .statusTimeLP {display: none;}
            .logoMenuLP {background: none; width: 66%;}
            .logoMenuLP h1 {  font-size: 2em; padding-top: 4px; }
            .mainLP {margin-top: 65px;}
            /*.headerLP{ background: linear-gradient(to bottom, rgba(234, 15, 15, 0.67) 0%,rgba(125,185,232,0) 100%); box-shadow: none;}*/
            .headerLP.affix .ContainerHeader {background-color: #DA2626}
            .post::before{display: none;}
             .headerLP .ContainerHeader { height: 65px;}
             .logoMenuLP img {display: inline-block; width: 8%; padding-bottom: 7px; min-width: 32px;}
             .headerLP .search1{ padding-top: 4px;}
              .headerLP .search { top: 4px;}

         }

  @media (min-width: 768px) and (max-width: 900px) {

.headerLP .ContainerHeader { height: 65px;}


  }

@media (min-width: 900px) and (max-width: 1200px) {

  #logoMenuAffix h1 {display: block;font-size: 2em;}
}


</style>
<script>
$(document).ready(function(){

$(window).off('.affix');
$('.headerLP')
    .removeClass('.affix ');

});
</script>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100' rel='stylesheet' type='text/css'>
