<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<title>  El Hospital Vicente López emitió un comunicado tras la polémica por los nombramientos</title>

<link href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icons/favicon.ico" rel="shortcut icon">
<link href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icons/touch.png" rel="apple-touch-icon-precomposed">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="theme-color" content="#da2626">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="description" content="Las últimas noticias de General Rodriguez al instante">
<meta name="google-site-verification" content="cv1mboo_6stQ1be4gOa-2xVFi2OOnPh_hxGU7X8-lJA" />
<script type="text/javascript" language="javascript" src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/compressed.js"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:500italic,500,700,400italic,400' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '129446923752125',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.async=true;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lapostanoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/normalize.css?ver=1.0' media='all' />
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.lapostanoticias.com.ar/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='https://www.lapostanoticias.com.ar/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapostanoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapostanoticias.com.ar%2F2020%2F06%2F05%2Fel-hospital-vicente-lopez-emitio-un-comunicado-tras-la-polemica-por-los-nombramientos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapostanoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapostanoticias.com.ar%2F2020%2F06%2F05%2Fel-hospital-vicente-lopez-emitio-un-comunicado-tras-la-polemica-por-los-nombramientos%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapostanoticias.com.ar/2020/06/05/el-hospital-vicente-lopez-emitio-un-comunicado-tras-la-polemica-por-los-nombramientos/" hreflang="es-AR" /><link rel="alternate" href="https://www.lapostanoticias.com.ar/2020/06/05/el-hospital-vicente-lopez-emitio-un-comunicado-tras-la-polemica-por-los-nombramientos/" hreflang="x-default" /><link rel="alternate" href="https://www.lapostagr.com.ar/2020/06/05/el-hospital-vicente-lopez-emitio-un-comunicado-tras-la-polemica-por-los-nombramientos/" hreflang="es-AR" /><meta property="fb:app_id" content="129446923752125" /><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="amphtml" href="https://www.lapostanoticias.com.ar/2020/06/05/el-hospital-vicente-lopez-emitio-un-comunicado-tras-la-polemica-por-los-nombramientos/amp/" /> 
<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/css/bootstrap.min.css?v=2">
<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/style.css?ver=1575519120" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/css/media.min.css?v=3" media="(max-width: 900px)">
</head>
<body>
<header class="container-fluid headerLP no_padding" id="header_post">
<div class="row mainModulesLP ContainerHeader">
<a href="#go_footer" class="menu_mobile col-xs-2 col-sm-1 hidden-md hidden-lg"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/menu.png"></a>
<div class="logoMenuLP col-md-3 col-xs-8 col-sm-8">
<a class="" href="https://www.lapostanoticias.com.ar"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/LaPostaLogo.png"></a>
</div>
<div class="col-md-6 statusNewsLP hidden-xs hidden-sm twitter-block">
<img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/grlogo.png">
<div class="service_icon">
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_farmacia.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Teléfonos útiles" data-src="https://www.lapostanoticias.com.ar/telefonos-utiles/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_telefonos.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Recorridos tren" data-src="https://www.lapostanoticias.com.ar/tren/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_trenes.png"></a>
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Recorrido colectivo" data-src="https://transportelaperlita.com.ar/recorridos/"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/icon_colectivos.png"></a>
</div>
</div>
<div class="statusTimeLP colorBlanco col-md-3 col-sm-2 col-xs-3 hidden-xs"><div class="fecha hidden-xs hidden-sm"><h3>05/06/20</h3></div>
<div id="weather"></div>
</div>
<div class="icon_search col-xs-2 col-sm-1 hidden-md hidden-lg">
<div class="search-submit glyphicon glyphicon-search search_mobile hidden-md hidden-lg" id="btn_search"></div>
<div id="close1"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/close.png"></div>
</div>

</div>
<div class="row navBar hidden-xs hidden-sm">
<nav class="col-md-7">
<div id="logoMenuAffix" class="col-md-4"><a href="https://www.lapostanoticias.com.ar"><h1><span class="back"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/back.png"></span><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/LaPostaLogo_min.png"></h1></a></div>
<ul class="nav navbar-nav">
<li id="section"><a><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/menu.png"><p>secciones</p></a></li>
<li id="farmacias"> <a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mas.png"><p>Farmacias</p></a></li>
</ul>
</nav>
<div id="menu1">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.lapostanoticias.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.lapostanoticias.com.ar/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.lapostanoticias.com.ar/category/noticias/municipalidad/">Municipalidad</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://www.lapostanoticias.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.lapostanoticias.com.ar/category/noticias/ecologia-noticias/">Ecología</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.lapostanoticias.com.ar/category/noticias/economia/">Economía</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.lapostanoticias.com.ar/category/noticias/salud/">Salud</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.lapostanoticias.com.ar/category/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://www.lapostanoticias.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.lapostanoticias.com.ar/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-363"><a href="https://www.lapostanoticias.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.lapostanoticias.com.ar/category/noticias/siniestros/">Siniestros</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="https://www.lapostanoticias.com.ar/category/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.lapostanoticias.com.ar/category/noticias/transito/">Tránsito</a></li>
<li id="menu-item-44049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44049"><a href="https://www.lapostanoticias.com.ar/category/noticias/desarrollo-inmobiliario/">Desarrollo inmobiliario</a></li>
<li id="menu-item-44050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44050"><a href="https://www.lapostanoticias.com.ar/category/noticias/futbol-infantil/">Fútbol infantil</a></li>
<li id="menu-item-44051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44051"><a href="https://www.lapostanoticias.com.ar/category/noticias/necrologicas/">Necrológicas</a></li>
<li id="menu-item-44052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44052"><a href="https://www.lapostanoticias.com.ar/category/noticias/rodriguez-empresarial/">Rodríguez empresarial</a></li>
<li id="menu-item-44053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44053"><a href="https://www.lapostanoticias.com.ar/category/noticias/solidaridad/">Solidaridad</a></li>
</ul>
</div>
<div class="col-md-5 menu_multimedia">


<div id="cont"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mail30.png"></div>
<div id="close"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/close.png"></div>

<form class="search1" method="get" action="https://www.lapostanoticias.com.ar" role="search">
<input class="search-input form-control" id="form-web" id="form-mobile" type="search" name="s" placeholder="Buscar...">
<button class="search-submit glyphicon glyphicon-search search" id="search-web" id="search-mobile" type="submit" role="button"></button>
</form>

</div>
<article class="contacto" id="contPupUp">
<div class="col-md-6 wrapper">
<div class="col-md-12"><h1>SEGUINOS EN</h1></div>
<div class="col-md-12 iconos_redes">
<div class="wrapper-iconos-redes">
<div class="icon_footerForm"><a href="https://twitter.com/search?q=lapostafm" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-02.png"></a></div>
<div class="icon_footerForm"><a href="https://www.facebook.com/lapostaGR" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-03.png"></a></div>
<div class="icon_footerForm"><a href="https://www.youtube.com/user/laposta911" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/redes-05.png"></a></div>
</div>
</div>
<div class="col-md-12 mail"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4a8a5b4abb7b0a5a3b684a3a9a5ada8eaa7aba9">[email&#160;protected]</a></div>
</div>
<div class="col-md-6 wrapper_contacto"><h1>CONTACTO</h1>
<div role="form" class="wpcf7" id="wpcf7-f159-o1" lang="es-AR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/06/05/el-hospital-vicente-lopez-emitio-un-comunicado-tras-la-polemica-por-los-nombramientos/#wpcf7-f159-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="159" />
<input type="hidden" name="_wpcf7_version" value="4.4.2" />
<input type="hidden" name="_wpcf7_locale" value="es_AR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f159-o1" />
<input type="hidden" name="_wpnonce" value="879bf09ef2" />
</div>
<p><span class="wpcf7-form-control-wrap text-353"><input type="text" name="text-353" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span></p>
<p><span class="wpcf7-form-control-wrap email-534"><input type="email" name="email-534" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="E-mail" /></span></p>
<p><span class="wpcf7-form-control-wrap textarea-304"><textarea name="textarea-304" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Mensaje"></textarea></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div> </div>
</article>
</div>
<div class="col-md-5 tuits">
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/lapostagr" data-tweet-limit="5" data-chrome="transparent noheader nofooter noborders noscrollbar" data-widget-id="693551968778854400">Tweets por el @lapostagr.</a>
</div>
<article class="col-xs-12 hidden-md hidden-lg slide_search" id="wrapper_search">

<form class="search1" method="get" action="https://www.lapostanoticias.com.ar" role="search">
<input class="search-input form-control" id="form-web" id="form-mobile" type="search" name="s" placeholder="Buscar...">
<button class="search-submit glyphicon glyphicon-search search" id="search-web" id="search-mobile" type="submit" role="button"></button>
</form>

</article>
</header>
<main class="container mainLP">
<div class="row mainModulesLP">
<section class="col-md-9 columNews">
<header class="col-xs-12 col-md-12 headerPost no_padding">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/03/HOSPITAL-VICENTE-LOPEZ-2-500x280.jpg" class="hidden-sm hidden-md hidden-lg wp-post-image" alt="hospital-vicente-lopez-2" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/03/HOSPITAL-VICENTE-LOPEZ-2-500x280.jpg" class="hidden-sm hidden-md hidden-lg wp-post-image" alt="hospital-vicente-lopez-2" /></noscript> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/03/HOSPITAL-VICENTE-LOPEZ-2-878x310.jpg" class="hidden-xs wp-post-image" alt="hospital-vicente-lopez-2" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/03/HOSPITAL-VICENTE-LOPEZ-2-878x310.jpg" class="hidden-xs wp-post-image" alt="hospital-vicente-lopez-2" /></noscript>
<div class="row wrapper_tittle">
<h5 class="col-md-12 infoTitulo_web no_padding hidden-xs hidden-sm"><span class="col-xs-12 no_padding">
<a href="https://www.lapostanoticias.com.ar/category/noticias/gremiales/" rel="tag">Gremiales</a>
<span class="info_date no_padding"> junio 5, 2020</span></span></h5>
<h1 class="col-md-12 tituloCabecera_web hidden-xs hidden-sm">El Hospital Vicente López emitió un comunicado tras la polémica por los nombramientos</h1>
</div>
<div class="desc_nota hidden-xs hidden-sm"><p></p></div>
</header>
<div class="row publicidad" id="publicidad_top">
</div>
<article class="mainNews">
<h5 class="col-md-12 infoTitulo no_padding hidden-md hidden-lg"><span class="col-xs-6 no_padding"><a href="https://www.lapostanoticias.com.ar/category/noticias/gremiales/" rel="tag">Gremiales</a></span><span class="info_date no_padding"> </span></h5>
<h1 class="col-md-3 tituloCabecera hidden-md hidden-lg">El Hospital Vicente López emitió un comunicado tras la polémica por los nombramientos</h1>
<article class="col-md-6 articleADS home">
<p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="col-md-6 articleADS home">
<p><a href="https://bit.ly/32atMHw" target="_blank"><img class="alignnone size-full wp-image-54461" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ.jpg" alt="home-la-posta-yq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ.jpg 1092w, https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ-768x153.jpg 768w, https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ-700x140.jpg 700w, https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ-120x24.jpg 120w" sizes="(max-width: 1092px) 100vw, 1092px" /><noscript><img class="alignnone size-full wp-image-54461" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ.jpg" alt="home-la-posta-yq" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ.jpg 1092w, https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ-768x153.jpg 768w, https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ-700x140.jpg 700w, https://www.lapostanoticias.com.ar/wp-content/uploads/2019/10/HOME-LA-POSTA-YQ-120x24.jpg 120w" sizes="(max-width: 1092px) 100vw, 1092px" /></noscript> </a></p>
</article>
<h3><strong>El texto, con fecha del jueves 4 de junio, se difundió a última hora del día, luego de la reunión con autoridades provinciales donde se definieron algunas de las reincorporaciones que reclamaban los sindicatos.</strong></h3>
<p>Ayer por la mañana, al nosocomio se acercaron autoridades del Ministerio de Salud bonaerense y, tras una reunión con la cúpula directiva y los gremios, se acordó la reincorporación de parte del personal que había iniciado la semana con la noticia de que no recibiría los nombramientos que les venían prometiendo luego de trabajar meses sin cobrar.<img class="size-medium wp-image-64673 alignright" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/HOSPITAL-CONFLICTO-GREMIAL-11-565x423.jpg" alt="hospital-conflicto-gremial-11" /><noscript><img class="size-medium wp-image-64673 alignright" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/HOSPITAL-CONFLICTO-GREMIAL-11-565x423.jpg" alt="hospital-conflicto-gremial-11" /></noscript></p>
<p>El conflicto se había originado a raíz de una <a href="https://www.lapostanoticias.com.ar/2020/06/02/el-director-del-hospital-confirmo-que-44-trabajadores-dejaran-de-prestar-servicio-por-un-error-administrativo/">polémica lista enviada a la Provincia</a> que no incluía a estos trabajadores que venían cumpliendo tareas necesarias para la estructura de la institución de salud y que sí tenía nombres de personas que, según denunciaron sectores gremiales, eran &#8220;acomodados&#8221; por &#8220;acuerdos políticos&#8221;.</p>
<p>Luego del estallido y el enojo sindical, el director ejecutivo Cristian Varela había explicado que la situación se debió a un &#8220;error administrativo&#8221; y que se había tomado la decisión de &#8220;sumariar&#8221; y desplazar a la directora de Personal, Verónica Almada. Luego de eso, había viajado a La Plata para gestionar ante la Provincia por una solución al conflicto y recibió el guiño &#8220;desde arriba&#8221;.</p>
<p>Refiriéndose a la polémica lista de nombramientos como una &#8220;<em>circunstancia confusa</em>&#8220;, la Dirección del Hospital terminó confirmando en este comunicado <a href="https://www.lapostanoticias.com.ar/2020/06/04/tras-la-presion-sindical-se-levantaria-el-paro-en-el-hospital-con-una-promesa-de-la-provincia/">la información que La Posta había publicado ayer al mediodía</a>, que habría reincorporaciones pero en dos tandas: &#8220;<em>En el día de hoy sostuvimos una reunión con el Jefe de Gabinete de la Dirección Provincial de Hospitales, Agustín López, y el asesor, Francisco Cánepa, junto a representantes de los gremios ATE y Salud Pública, y se consensuó la designación e incorporación de 25 agentes de la Ley 10.430 en una primera etapa. Estas designaciones principalmente corresponderían a sectores de limpieza y mantenimiento&#8221;. </em></p>
<p>Y sobre la segunda &#8220;tanda&#8221;, no especifica de cuántos trabajadores será. &#8220;De<em> todos modos, y no conforme con ello, hemos asumido el compromiso de convocar a otra pronta reunión, en aproximadamente 20 días, para evaluar ingreso de personal de enfermería&#8221;</em>, detalla el texto. Tampoco se aclaró si las personas incluídas en la primera lista y cuyos nombres tanto conflicto despertaron, ingresarán a la planta del Hospital o si se revisará su situación.</p>
<h3><strong>El comunicado del Hospital:</strong></h3>
<p><em>De acuerdo a los sucesos que se dieron en los últimos días, debido a la circunstancia confusa sobre los diversos nombramientos en sectores de nuestro Hospital, queremos informar lo siguiente:</em></p>
<p><em>La Dirección del Hospital Vicente López y Planes quiere ratificar a la comunidad que, al asumir, nos hemos comprometido como prioridad a confirmar el ingreso de los trabajadores que se encontraban prestando su servicio ad honorem y que en varios casos llevaban más de dos años en esa condición, sin ningún tipo de respuesta de ningún sector.</em></p>
<p><em>En el día de hoy sostuvimos una reunión con el Jefe de Gabinete de la Dirección Provincial de Hospitales, Agustín López, y el asesor, Francisco Cánepa, junto a representantes de los gremios ATE y Salud Pública, y se consensuó la designación e incorporación de 25 agentes de la Ley 10.430 en una primera etapa. Estas designaciones principalmente corresponderían a sectores de limpieza y mantenimiento.</em></p>
<p><em>De todos modos, y no conforme con ello, hemos asumido el compromiso de convocar a otra pronta reunión, en aproximadamente 20 días, para evaluar ingreso de personal de enfermería.</em></p>
<p><em>Queremos destacar este acuerdo conjunto entre las partes y agradecer todas las notas de apoyo que hemos recibido en estos días, sea de los vecinos como también desde diferentes sectores de la Provincia de Buenos Aires.</em></p>
<p><em>Nuestra dirección se caracteriza por su honestidad, compromiso y trabajo. Y siempre trabaja por el bienestar de la comunidad del Hospital.</em></p>
<p><img class="alignnone wp-image-64834 " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ.jpg" alt="nombramientos-comunicado-hospital-vicente-lopez" width="797" height="448" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ.jpg 1280w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ-768x432.jpg 768w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ-700x394.jpg 700w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ-120x68.jpg 120w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ-500x280.jpg 500w" sizes="(max-width: 797px) 100vw, 797px" /><noscript><img class="alignnone wp-image-64834 " src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ.jpg" alt="nombramientos-comunicado-hospital-vicente-lopez" width="797" height="448" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ.jpg 1280w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ-768x432.jpg 768w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ-700x394.jpg 700w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ-120x68.jpg 120w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/NOMBRAMIENTOS-COMUNICADO-HOSPITAL-VICENTE-LOPEZ-500x280.jpg 500w" sizes="(max-width: 797px) 100vw, 797px" /></noscript></p>


</article>
<div class="row publicidad" id="publicidad_top">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4381915544178558" data-ad-slot="7898700389"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row wrapperform">
<h2>Compartir en las redes</h2>
<div>
<br><br>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d9506e8d1f7c80012256e41&product=inline-share-buttons' async='async'></script>
<div class="sharethis-inline-share-buttons"></div>
</div>
</div>
<div class="row wrapperform">
<h2>Y vos que opinas?</h2>
<div><div class="fb-comments" data-href="https://www.lapostanoticias.com.ar/2020/06/05/el-hospital-vicente-lopez-emitio-un-comunicado-tras-la-polemica-por-los-nombramientos/" data-num-posts="5" data-width="100%" data-colorscheme="dark"></div></div>
<div class="">
</div>
</div>
<article class="row no_padding fourModule">
<div class="col-md-12 col-xs-12 wrapper_read ">
<h3>Seguí leyendo más sobre
Gremiales</h3>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2020/06/03/arde-el-hospital-paro-corte-de-ruta-y-siguen-los-reclamos-por-los-polemicos-nombramientos/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/HOSPITAL-CONFLICTO-CORTE-RUTA-24-5-565x400.jpg" class="attachment-medium size-medium wp-post-image" alt="hospital-conflicto-corte-ruta-24-5" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/HOSPITAL-CONFLICTO-CORTE-RUTA-24-5-565x400.jpg" class="attachment-medium size-medium wp-post-image" alt="hospital-conflicto-corte-ruta-24-5" /></noscript><p class="tituloNoti"><span class="post_tittle">Arde el Hospital: paro, corte de ruta y siguen los reclamos por los polémicos nombramientos</span></br></p><p class="seccionNoti"> junio 3, 2020</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2020/06/01/comerciantes-se-unieron-y-convencieron-al-municipio-de-flexibilizar-las-aperturas/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-565x423.jpg" class="attachment-medium size-medium wp-post-image" alt="comerciantes-pedido-apertura-municipio-2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-565x423.jpg 565w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-768x576.jpg 768w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-700x525.jpg 700w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-120x90.jpg 120w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-565x423.jpg" class="attachment-medium size-medium wp-post-image" alt="comerciantes-pedido-apertura-municipio-2" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-565x423.jpg 565w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-768x576.jpg 768w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-700x525.jpg 700w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2-120x90.jpg 120w, https://www.lapostanoticias.com.ar/wp-content/uploads/2020/06/COMERCIANTES-PEDIDO-APERTURA-MUNICIPIO-2.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p class="tituloNoti"><span class="post_tittle">Comerciantes se unieron y convencieron al Municipio de flexibilizar las aperturas</span></br></p><p class="seccionNoti"> junio 1, 2020</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2020/06/01/poli-sosa-tienen-a-enfermeros-sin-cobrar-3-meses-y-designan-a-un-monton-de-acomodados/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2018/09/IMG_20180921_115522-policarpo-sosa.jpg" class="attachment-medium size-medium wp-post-image" alt="img_20180921_115522-policarpo-sosa" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2018/09/IMG_20180921_115522-policarpo-sosa.jpg" class="attachment-medium size-medium wp-post-image" alt="img_20180921_115522-policarpo-sosa" /></noscript><p class="tituloNoti"><span class="post_tittle">&#8220;Poli&#8221; Sosa: &#8220;Tienen a enfermeros sin cobrar 3 meses y designan a un montón de acomodados&#8221;</span></br></p><p class="seccionNoti"> junio 1, 2020</p></div></a>
</article>
<article class="col-sm-3 col-md-3 col-xs-6 wrapper_article1">
<a href="https://www.lapostanoticias.com.ar/2020/05/31/en-plena-pandemia-el-hospital-vicente-lopez-dejo-sin-sueldo-a-mas-de-25-enfermeros-y-auxiliares/">
<div class="articleLP2"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/05/enfermero-triste-hospital-vicente-lopez-565x423.png" class="attachment-medium size-medium wp-post-image" alt="enfermero-triste-hospital-vicente-lopez" /><noscript><img src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/05/enfermero-triste-hospital-vicente-lopez-565x423.png" class="attachment-medium size-medium wp-post-image" alt="enfermero-triste-hospital-vicente-lopez" /></noscript><p class="tituloNoti"><span class="post_tittle">En plena pandemia, el Hospital Vicente López dejó sin sueldo a más de 25 enfermeros y auxiliares</span></br></p><p class="seccionNoti"> mayo 31, 2020</p></div></a>
</article>
</div>
</article>
</section>
<aside class="col-md-3 columAdv">
<article class="articleADS"><p><img class="size-full wp-image-17721 aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/09/BANNER-GIF-WHATTSAPP.gif" alt="banner-gif-whattsapp" /><noscript><img class="size-full wp-image-17721 aligncenter" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/09/BANNER-GIF-WHATTSAPP.gif" alt="banner-gif-whattsapp" /></noscript></p>
</article>
<article class="articleADS"><p><a href="https://api.whatsapp.com/send?phone=542323627836&amp;text=Hola,%20vi%20una%20publicidad%20de%20la%20farmacia%20en%20La%20Posta%20y%20quer%C3%ADa%20hacerle%20una%20consulta." target="_blank"><img class="alignnone  wp-image-50410" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/08/BANNER-FARMACIAS-FERRERO-Y-URTUVEY.gif" alt="banner-farmacias-ferrero-y-urtuvey" width="298" height="181" /><noscript><img class="alignnone  wp-image-50410" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2019/08/BANNER-FARMACIAS-FERRERO-Y-URTUVEY.gif" alt="banner-farmacias-ferrero-y-urtuvey" width="298" height="181" /></noscript> </a></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/La-Mitad-Del-Cielo-Un-talle-para-cada-mujer-492877080821707/" target="_blank"><img class="alignnone  wp-image-3574" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/lamitaddelcielo3.gif" alt="lamitaddelcielo3" width="380" height="230" /><noscript><img class="alignnone  wp-image-3574" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/lamitaddelcielo3.gif" alt="lamitaddelcielo3" width="380" height="230" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://api.whatsapp.com/send?phone=541134156951&amp;text=Hola,%20vi%20la%20publicidad%20en%20La%20Posta%20y%20quer%C3%ADa%20hacer%20una%20consulta" target="_blank"><img class="alignnone  wp-image-64503" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/05/BANNER-LA-CASA-DE-LA-ENERGIA.gif" alt="banner-la-casa-de-la-energia" width="393" height="82" /><noscript><img class="alignnone  wp-image-64503" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2020/05/BANNER-LA-CASA-DE-LA-ENERGIA.gif" alt="banner-la-casa-de-la-energia" width="393" height="82" /></noscript> </a></p>
</article>

<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/LoretoGR1/?fref=ts" target="_blank"><img class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/04/loreto.gif" alt="loreto" width="422" height="255" /><noscript><img class="" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/04/loreto.gif" alt="loreto" width="422" height="255" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/joyeria.mariaaylen?ref=ts&amp;fref=ts" target="_blank"><img class="alignnone  wp-image-2056" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/10/joyeriabarreña.gif" alt="joyeriabarrena" width="391" height="235" /><noscript><img class="alignnone  wp-image-2056" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/10/joyeriabarreña.gif" alt="joyeriabarrena" width="391" height="235" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="https://api.whatsapp.com/send?phone=541163354394&amp;text=Hola,%20vi%20una%20publicidad%20en%20La%20Posta%20Noticias%20y%20quisiera%20hacer%20una%20consulta%20con%20el%20estudio." target="_blank"><img class="alignnone wp-image-44644 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/bialopez-banner-2.gif" width="300" height="250" /><noscript><img class="alignnone wp-image-44644 size-full" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/06/bialopez-banner-2.gif" width="300" height="250" /></noscript> </a></p>
</article>
<article class="articleADS"><p><a href="https://www.facebook.com/TOP-Store-Services-221392931218991/?ref=ts&amp;fref=ts" target="_blank"><img class="alignnone wp-image-8321" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/02/Topstore-Banner-1.gif" alt="topstore-banner-1" width="446" height="321" /><noscript><img class="alignnone wp-image-8321" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2017/02/Topstore-Banner-1.gif" alt="topstore-banner-1" width="446" height="321" /></noscript></a></p>
</article>
<article class="articleADS"><p><a href="http://consultorindustrial.com.ar/"><img class="alignnone  wp-image-812" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/consultoraindustrial.gif" alt="consultoraindustrial" width="361" height="217" /><noscript><img class="alignnone  wp-image-812" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/consultoraindustrial.gif" alt="consultoraindustrial" width="361" height="217" /></noscript></a></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
<article class="articleADS"><p><img class="alignnone size-full wp-image-477" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="alignnone size-full wp-image-477" src="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg" alt="auspicie" srcset="https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie.jpg 290w, https://www.lapostanoticias.com.ar/wp-content/uploads/2016/09/auspicie-120x33.jpg 120w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></p>
</article>
</aside>
</div>
</main>
<div class="modal fade bannerformmodal" tabindex="-1" role="dialog" aria-labelledby="bannerformmodal" aria-hidden="true" id="bannerformmodal">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close" style="color: red; opacity: 1;"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="gridSystemModalLabel">Modal title</h4>
</div>
<div class="modal-body">
<iframe width="100%" height="400px" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<footer class="container-fluid">
<div class="row footer" id="go_footer">
<a href="#publicidad_top" class="link-up"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/btn_arriba.png"></a>
<h1 id="text_footer" class="hidden-sm hidden-md hidden-lg">Seguí informándote!</h1>
<h2 id="menu_footer" class="hidden-sm hidden-md hidden-lg">Menu</h2>
<nav class="col-md-8 mapa_sitio">
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.lapostanoticias.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.lapostanoticias.com.ar/category/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.lapostanoticias.com.ar/category/noticias/municipalidad/">Municipalidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://www.lapostanoticias.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.lapostanoticias.com.ar/category/noticias/ecologia-noticias/">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.lapostanoticias.com.ar/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.lapostanoticias.com.ar/category/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.lapostanoticias.com.ar/category/noticias/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://www.lapostanoticias.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.lapostanoticias.com.ar/category/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-363"><a href="https://www.lapostanoticias.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.lapostanoticias.com.ar/category/noticias/siniestros/">Siniestros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="https://www.lapostanoticias.com.ar/category/noticias/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.lapostanoticias.com.ar/category/noticias/transito/">Tránsito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44049"><a href="https://www.lapostanoticias.com.ar/category/noticias/desarrollo-inmobiliario/">Desarrollo inmobiliario</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44050"><a href="https://www.lapostanoticias.com.ar/category/noticias/futbol-infantil/">Fútbol infantil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44051"><a href="https://www.lapostanoticias.com.ar/category/noticias/necrologicas/">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44052"><a href="https://www.lapostanoticias.com.ar/category/noticias/rodriguez-empresarial/">Rodríguez empresarial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44053"><a href="https://www.lapostanoticias.com.ar/category/noticias/solidaridad/">Solidaridad</a></li>
</ul> 
</nav>
<div class="adv_menu hidden-sm hidden-md hidden-lg">
<a class="services" href="#" data-toggle="modal" data-target="#bannerformmodal" title-modal="Farmacias de turnos" data-src="https://www.lapostanoticias.com.ar/farmacias-de-turno.php">
<img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/farmaTurno.png">
</a>
</div>
<div class="col-md-4 icon_footer">
<div class="wrapper_icon_footer">
<a href=""><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/mail31.png"></a>
<a href="https://twitter.com/search?q=lapostafm" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/Twitter.png"></a>
<a href="https://www.facebook.com/lapostaGR" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/facebook.png"></a>
<a href="https://www.youtube.com/user/laposta911" target="_blank"><img src="https://www.lapostanoticias.com.ar/wp-content/themes/Posta%20V2.1/img/you tuve.png"></a>
</div>
</div>
</div>
<div class="row pie hidden-xs">Copyright (c) 2008 - 2020 La Posta Noticias by Hernan Cohen <a href="https://www.lapostanoticias.com.ar/propiedad-intelectual/" target="_blank">(DNDA)</a></div>
</footer>
</body>
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84298269-1', 'auto');
  ga('send', 'pageview');
	</script>
</html>
<style>

.recommendation-box { margin:6px auto; }
.mainLP{ margin-top: 60px; }
.headerLP{   position: fixed;    top: 0;    z-index: 110;    width: 100%}

 #logoMenuAffix{display: block; padding-left: 0; font-weight: 900px;}
#logoMenuAffix h1{display: block; font-size: 2.4em; margin-top: 18px; font-family: Rubik; font-style: italic; text-transform: uppercase; font-weight: 600;}

#logoMenuAffix img{width:135px}
#logoMenuAffix .back img{width: 30px; padding-bottom: 7px; min-width: 32px;}
.back{display: inline-block; padding-left: 0; height: 65px; padding-right: 0; width: 8%; padding-bottom: 7px; min-width: 32px;}

.headerLP .ContainerHeader { height: 0px; transition: none;}
.headerLP #cont{ height: 60px; padding-top: 13px;}
.headerLP #close{ height: 60px; padding-top: 13px;}


#farmacias{  display: block;}

.headerLP .navBar { height: 65px;  transition: none;}

#section, #farmacias {   height: 60px;}

#section a, #farmacias a{
    margin-top: 7px;

}

.inputNameSearch {
    padding-top: 12px;
}

#cont {
    height: 60px;
}

.headerLP .search1{ padding-top: 13px;}
.headerLP .search { top: 16px;}


#menu1 {
    top: 65px;
}

.contacto {
    top: 65px;

}

.post_tittle {font-size: 1.2em;}



       @media (max-width: 768px) {

            .statusTimeLP {display: none;}
            .logoMenuLP {background: none; width: 66%;}
            .logoMenuLP h1 {  font-size: 2em; padding-top: 4px; }
            .mainLP {margin-top: 65px;}
            /*.headerLP{ background: linear-gradient(to bottom, rgba(234, 15, 15, 0.67) 0%,rgba(125,185,232,0) 100%); box-shadow: none;}*/
            .headerLP.affix .ContainerHeader {background-color: #DA2626}
            .post::before{display: none;}
             .headerLP .ContainerHeader { height: 65px;}
             .logoMenuLP img {display: inline-block; width: 8%; padding-bottom: 7px; min-width: 32px;}
             .headerLP .search1{ padding-top: 4px;}
              .headerLP .search { top: 4px;}

         }

  @media (min-width: 768px) and (max-width: 900px) {

.headerLP .ContainerHeader { height: 65px;}


  }

@media (min-width: 900px) and (max-width: 1200px) {

  #logoMenuAffix h1 {display: block;font-size: 2em;}
}


</style>
<script>
$(document).ready(function(){

$(window).off('.affix');
$('.headerLP')
    .removeClass('.affix ');

});
</script>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,900,800,700,600,500,300,200,100' rel='stylesheet' type='text/css'>
